Совокупность нумерованных строк и поименованных буквами латинского алфавита столбцов



Скачать 189,63 Kb.
страница6/6
Дата11.01.2021
Размер189,63 Kb.
1   2   3   4   5   6
=$A1+M3

  • =IP15*5

  • =$A+$A$1

    • Выберите верную запись формулы для электронной таблицы:

    1. C3+4*D4

    2. C3=C1+2*C2

    3. A5B5+23

    4. =A2*A3-A4

    1. A1

    2. $A6

    3. $M$8

    4. M$6

    • Выберите из списка правильно составленную относительную ссылку:

    1. A1

    2. $A6

    3. $M$8

    4. M$6

    • При копировании ячейки D2, содержащей формулу =А2+В2, в ячейку D3 эта ячейка будет содержать формулу

    1. = B2+C2

    2. = D2+E2

    3. = D2+D3

    4. = А3+В3

    5. = А2+В2

    • Укажите число общих ячеек для диапазонов A1:D4 и B2 :E6?

    1. 8

    2. 9

    3. 10

    4. 11

    • В ячейке D3 записана формула =С1-$С2. Какой вид приобретет формула, после того как ее скопируют в ячейку Е3?

    1. =D1-$C2

    2. =D1-&D2

    3. =C2-$C2

    • Дан фрагмент электронной таблицы. В ячейку D1 введена формула =$А$1*В1+С2, а затем скопирована в ячейку D2. Какое значение в результате появится в ячейке D2?



    1. 10

    2. 14

    3. 16

    4. 24

    • На рисунке приведен фрагмент электронной таблицы. Определите, чему будет равно значение, вычисленное по следующей формуле =СУММ(A1:C2)*F4*E2-D3.



    1. -15

    2. 0

    3. 45

    4. 55

    • Дана диаграмма, показывающая количество должностей сотрудников трех вычислительных центров:



    1. 1

    2. 2

    3. 3

    4. 4

    • В динамической (электронной) таблице  (см. таблицу справа) приведены данные о продаже путевок турфирмой «Все на отдых» за 4 месяца. Для каждого месяца вычислено общее количество проданных путевок и средняя цена одной путевки.
      Известно, что доход фирмы от продажи каждой путевки не зависит от места отдыха и равен 10% от средней цены путевки в текущем месяце.
      В каком месяце доход турфирмы был максимальный?



    1. май

    2. июнь

    3. июль

    4. август

    • Дан фрагмент электронной таблицы:



    1. 1

    2. 2

    3. 3

    4. 4

    • На диаграмме представлено количество участников тестирования в разных регионах России:



    1. 1

    2. 2

    3. 3

    4. 4



    1. 1

    2. -1

    3. -3

    4. 7

    • Значение формулы =СУММ(A1:A4) равно 10. Чему равно значение ячейки А4, если значение формулы =СРЗНАЧ(A1:A3) равно 3?

    1. 1

    2. 2

    3. 3

    4. 4

    • Чему равно значение формулы = СРЗНАЧ(A1:A3), если значение ячейки А1 равно 2, значение ячейки А2 равно 4, а значение ячейки А3 вычисляется по формуле =A1^A2+2

    1. 5

    2. 8

    3. 9

    4. 11

     

     A

    B

    C

    D

     1

     4

     2

     3

     5

     2

     1

     3

     5

     1

    • Дан фрагмент электронной таблицы:

     

     А

     В

     С

    1

     10

    30

      =А1 + В$1 -10

    2

     20

     40

     

    1. 40

    2. 50

    3. 20

    4. 30

    • Дан фрагмент электронной таблицы. Чему будет равно значение в ячейке С3 после копирования в неё ячейки В3 и выполнения вычислений?

     

    A

    B

    C

     1

     0,1

     

     

     2

     2

     =А2*2

     

     3

     

     =В2+$А$1

     

    • Дан фрагмент электронной таблицы. Какое значение будет выведено в ячейке D3, если в ней находится формула =МИН(A1:D2)?          

     

     A

    B

    C

    D

     1

    3

    2

    2

    5

     2

    1

    4

    3

    4

     3

     

     

     

     


    • Диаграмма - это...

    1. Изображение, которое используется для оформления таблицы.

    2. Наглядное изображение чисел.

    3. Наглядное отображение зависимости между данными.

    4. Анимация чисел или данных.

    • Какого типа диаграмм не существует?

    1. Угловая

    2. Линейчатая

    3. График

    4. Круговая

    • Множество значений, которые необходимо отобразить на диаграмме является...

    1. Количество данных

    2. Количество чисел

    3. Ряд чисел

    4. Ряд данных



    • Привести пример абсолютной ссылки, указать особенности использования абсолютной ссылки.

    • Привести пример относительной ссылки, указать особенности использования относительной ссылки.

    • Что означает текст #ССЫЛКА! в ячейкеD2?

    • Чем определяется максимальное количество строк и столбцов электронной таблицы?

    • Напиши содержимое ячеек В3:В5 после копирования в них содержимого В2:



    Поделитесь с Вашими друзьями:
  • 1   2   3   4   5   6


    База данных защищена авторским правом ©psihdocs.ru 2019
    обратиться к администрации

        Главная страница